Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Aforados > Sobre ForoSUSE


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

  #21  
Antiguo 28-jul-2018, 14:35
Avatar de jecale47
jecale47 jecale47 está desconectado
Habitual
 
Fecha de Ingreso: 17-diciembre-2009
Ubicación: Chiapas
Versión: Leap 42.1 x86_64
Mensajes: 106
Agradecimientos: 19
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 9
jecale47 está en el buen camino
Cita:
Iniciado por jecale47 Ver Mensaje
Gracias Krovikan, diariamente se aprende algo.

Enviado desde mi Moto G (5) Plus mediante Tapatalk
Mira Krovikan con "sudo" me salió un error, es por eso que utilicé "su".

Enviado desde mi Moto G (5) Plus mediante Tapatalk
Responder Citando
  #22  
Antiguo 28-jul-2018, 14:54
Avatar de jecale47
jecale47 jecale47 está desconectado
Habitual
 
Fecha de Ingreso: 17-diciembre-2009
Ubicación: Chiapas
Versión: Leap 42.1 x86_64
Mensajes: 106
Agradecimientos: 19
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 9
jecale47 está en el buen camino
Me imagino que hay que instalar libldap-2.4.so.2, pero tendré el mismo problema
Cita:
Iniciado por jecale47 Ver Mensaje
Mira Krovikan con "sudo" me salió un error, es por eso que utilicé "su".

Enviado desde mi Moto G (5) Plus mediante Tapatalk
Enviado desde mi Moto G (5) Plus mediante Tapatalk
Responder Citando
  #23  
Antiguo 28-jul-2018, 16:29
Avatar de DiabloRojo
DiabloRojo DiabloRojo está desconectado
Super Moderador
 
Fecha de Ingreso: 19-marzo-2005
Ubicación: En un lugar del planeta Tierra
Versión: La ultima estable
Mensajes: 17.055
Agradecimientos: 640
Agradecido 2.723 Veces en 1.857 Mensajes
Poder de Credibilidad: 10
DiabloRojo llegará a ser famoso muy pronto
Cita:
Iniciado por jecale47 Ver Mensaje
Me imagino que hay que instalar libldap-2.4.so.2, pero tendré el mismo problema
Si, pero lo llamativo es que es otro error, no te funciona sudo.
wget http://download.opensuse.org/distribution/leap/15.0/repo/oss/x86_64/libldap-2_4-2-2.4.46-lp150.7.1.x86_64.rpm
rpm -ivh libldap-2_4-2-2.4.46-lp150.7.1.x86_64.rpm

Mi consejo es que vuelvas a reinstalar Leap 15 con un DVD comprobado.
__________________
NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
Síguenos en TWITTER y en FACEBOOK
Código:
Buscador de   Alojamiento      Alojamiento     Otros
 paquetes:    de imágenes:     de ficheros:    buscadores:
Search        TinyPic          Ifile Wuala     Simple y Facil
Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
¿ Ciclos de vida de Leap ? mikrios La cafetería 12 28-abr-2017 01:36
Última actualización Leap 42.1 Error driver tarjeta gráfica ¿Cómo desintalarlo? Eduardorl Instalación y Actualizaciones 1 17-jun-2016 23:24
Actualización Equipo Test y perdida de grub original. mikrios General OpenSUSE 2 13-mar-2016 23:01
Problema con actualización x11 server en Opensuse Leap Hetson Instalación y Actualizaciones 11 10-mar-2016 15:28
Yast2 da error al arrancar Susefan1 Software 10 01-dic-2014 16:32



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 15:10.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba